<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

<title>Mais de 100 recordes mundiais paralímpicos já foram batidos  |  NetDiário</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />

    <link rel="stylesheet" type="text/css" href="http://netdiario.com.br/wp-content/themes/gazette/style.css" media="screen" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://netdiario.com.br/feed/" />
    <link rel="pingback" href="http://netdiario.com.br/xmlrpc.php" />
       
    <!--[if IE 6]>
    <script type="text/javascript" src="http://netdiario.com.br/wp-content/themes/gazette/includes/js/suckerfish.js"></script>
    <![endif]-->
            <style type='text/css'>
					#sthoverbuttons #sthoverbuttonsMain, .stMainServices {
						-webkit-box-sizing: content-box !important;
						-moz-box-sizing:    content-box !important;
						box-sizing:         content-box !important;
					}
				</style><style type='text/css'>
					.no-break br {
						display: none !important;
					}
			</style><link rel="alternate" type="application/rss+xml" title="NetDiário &raquo; Mais de 100 recordes mundiais paralímpicos já foram batidos  Feed de comentários" href="http://netdiario.com.br/mais-de-100-recordes-mundiais-paralimpicos-ja-foram-batidos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/netdiario.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.6"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://netdiario.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://netdiario.com.br/wp-content/plugins/sitemap/css/page-list.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://netdiario.com.br/wp-content/plugins/wp-polls/polls-css.css?ver=2.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://netdiario.com.br/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal disabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-37641912-1']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://netdiario.com.br/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://netdiario.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://netdiario.com.br/wp-content/themes/gazette/includes/js/scripts.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://netdiario.com.br/wp-content/themes/gazette/includes/js/superfish.js?ver=4.3.6'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://netdiario.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://netdiario.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cármen Lúcia assume presidência do Supremo Tribunal Federal' href='http://netdiario.com.br/carmen-lucia-assume-presidencia-do-supremo-tribunal-federal/' />
<meta name="generator" content="WordPress 4.3.6" />
<link rel='canonical' href='http://netdiario.com.br/mais-de-100-recordes-mundiais-paralimpicos-ja-foram-batidos/' />
<link rel='shortlink' href='http://netdiario.com.br/?p=48297' />
<meta property="fb:app_id" content="odiariodeteresopolis"/><meta property="fb:app_id" content="odiariodeteresopolis"/><script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:"wp.97081d85-f2cd-4551-8cae-ea104a530892"});</script><script charset="utf-8" type="text/javascript" src="http://s.sharethis.com/loader.js"></script><script charset="utf-8" type="text/javascript">var options={ publisher:"wp.97081d85-f2cd-4551-8cae-ea104a530892", "position": "left", "chicklets": { "items": ["facebook","twitter","linkedin","email","sharethis"] } }; var st_hover_widget = new sharethis.widgets.hoverbuttons(options);</script>
<!-- Theme version -->
<meta name="generator" content="Gazette 2.9.7" />
<meta name="generator" content="WooFramework 5.3.12" />

<!-- Alt Stylesheet -->
<link href="http://netdiario.com.br/wp-content/themes/gazette/styles/darkblue.css" rel="stylesheet" type="text/css" />

<!-- Woo Shortcodes CSS -->
<link href="http://netdiario.com.br/wp-content/themes/gazette/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://netdiario.com.br/wp-content/themes/gazette/custom.css" rel="stylesheet" type="text/css" />
<style type="text/css">

.wooslider .slider-container,.slider-container .slide  { height: 292px!important } 
.wooslider .slider-container .slide-content { top: 292px } }
</style>

	


</head>

<body class="single single-post postid-48297 single-format-standard unknown">

<!-- Set video category -->

<div id="page">

<div id="nav"> <!-- START TOP NAVIGATION BAR -->
	
		<div id="nav-left">
			<ul id="nav1" class="menu"><li id="menu-item-163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-163"><a href="http://netdiario.com.br/">Home</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225"><a href="http://netdiario.com.br/a-historia-do-diario-de-teresopolis/">Nossa História</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href="http://netdiario.com.br/fale-conosco/">Fale Conosco</a></li>
</ul>		</div><!--/nav-left -->
		
		<!-- BEGIN TOP SOCIAL LINKS -->
				<div id="redes-sociais">
					<ul>
						<li><a href="https://www.facebook.com/odiariodeteresopolis" class="facebook" title="Siga-nos no Facebook"><img src="http://www.netdiario.com.br/wp-content/themes/gazette/images/facebook.png" alt="Join Us on Facebook!" /></a></li>
						<li><a href="https://twitter.com/Diariotvcanal4" class="twitter" title="Siga-nos no Twitter"><img src="http://www.netdiario.com.br/wp-content/themes/gazette/images/twitter.png" alt="Follow Us on Twitter!" /></a></li>
						<li><a href="http://www.youtube.com/user/diariotv4" title="Youtube" class="youtube"><img src="http://www.netdiario.com.br/wp-content/themes/gazette/images/youtube.png" alt="Subcribe to Our RSS Feed"/></a></li>
					</ul>
				</div>	
			<!-- END TOP SOCIAL LINKS -->
			
		<!--<div id="nav-right">		
			
			
			</div>
			
			<form method="get" id="searchform" action="http://netdiario.com.br/">
				
				<div id="search">
					<input type="text" value="Enter search keyword" onclick="this.value='';" name="s" id="s" />
					<input name="" type="image" src="http://netdiario.com.br/wp-content/themes/gazette/styles/darkblue/search.gif" value="Go" class="btn" />
				</div><!--/search
				
			</form>
		
		</div><!--nav-rght-->
		
	</div><!--/nav-->
	<div class="fix"></div>
	
	<div id="header"><!-- START LOGO LEVEL WITH RSS FEED -->
		
		<div id="logo">
	       
		            <a href="http://netdiario.com.br" title="Jornal O Diário de Teresópolis e Diário TV">
                <img src="http://netdiario.com.br/wp-content/themes/gazette/images/logo.png" alt="NetDiário" />
            </a>
         
        
                    <span class="site-title"><a href="http://netdiario.com.br">NetDiário</a></span>
                    <span class="site-description">Jornal O Diário de Teresópolis e Diário TV</span>
	      	
		</div><!-- /#logo -->
		
		<!-- Top Ad Starts -->
					<!-- Top Ad Ends -->
		
	</div><!--/header -->
    
    	
	
	<div id="suckerfish"><!-- START CATEGORY NAVIGATION (SUCKERFISH CSS) -->
			<ul id="nav2" class="menu"><li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248"><a href="http://netdiario.com.br/category/cidade/">Cidade</a></li>
<li id="menu-item-249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-249"><a href="http://netdiario.com.br/category/cidade/policial/">Policial</a></li>
<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251"><a href="http://netdiario.com.br/category/cultura/">Cultura</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266"><a href="http://netdiario.com.br/category/politica/">Política</a></li>
<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="http://netdiario.com.br/category/esportes/">Esportes</a></li>
<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="http://netdiario.com.br/category/colunistas/">Colunistas</a></li>
<li id="menu-item-268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268"><a href="http://netdiario.com.br/category/memoria/">Memória</a></li>
<li id="menu-item-254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-254"><a href="http://netdiario.com.br/category/esportes/mochileiro/">Mochileiro</a></li>
<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-256"><a href="http://netdiario.com.br/category/super-mais/">Super Mais</a>
<ul class="sub-menu">
	<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="http://netdiario.com.br/category/super-mais/super-mais-arte/">Arte</a></li>
	<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="http://netdiario.com.br/category/super-mais/super-mais-culinaria/">Culinária</a></li>
	<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="http://netdiario.com.br/category/super-mais/super-mais-gente/">Gente</a></li>
	<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="http://netdiario.com.br/category/super-mais/super-mais-saude/">Saúde</a></li>
</ul>
</li>
<li id="menu-item-252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252"><a href="http://netdiario.com.br/category/diario-motor/">Diário Motor</a></li>
<li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669"><a href="http://netdiario.com.br/category/diario-tv-2/">TV</a></li>
</ul>		
	</div><!--/nav2-->
	
    <div id="columns"><!-- START MAIN CONTENT COLUMNS -->
		<div class="col1">

			
					

				<div id="archivebox">
					
						<h3><em> |</em> <a href="http://netdiario.com.br/category/banner-principal/" rel="category tag">Banner principal</a>, <a href="http://netdiario.com.br/category/capa/" rel="category tag">Capa</a></h3>     
				
				</div><!--/archivebox-->			

				<div class="post-alt blog" id="post-48297">
				
					<h1><a title="Permanent Link to Mais de 100 recordes mundiais paralímpicos já foram batidos" href="http://netdiario.com.br/mais-de-100-recordes-mundiais-paralimpicos-ja-foram-batidos/" rel="bookmark">Mais de 100 recordes mundiais paralímpicos já foram batidos</a></h1>
					<p class="post_date">Postado em 13 setembro 2016. <span class="singletags"></span></p>
                    
                    					<div class="entry">
					
						<div id="attachment_48298" style="width: 310px" class="wp-caption alignright"><a href="http://netdiario.com.br/wp-content/uploads/2016/09/zrecordes_olimpicos1.jpg"><img class="size-medium wp-image-48298" src="http://netdiario.com.br/wp-content/uploads/2016/09/zrecordes_olimpicos1-300x200.jpg" alt="Até o momento, o primeiro dia de competições (dia 8) foi o que teve maior número de recordes batidos, com 34 registros" width="300" height="200" /></a><p class="wp-caption-text">Até o momento, o primeiro dia de competições (dia 8) foi o que teve maior número de recordes batidos, com 34 registros</p></div>
<p><strong>&#8211; Logo no primeiro dia de competições da Rio 2016, 34 deles foram superados</strong></p>
<p>Antes mesmo de terminar o quarto dia de competições dos Jogos Paralímpicos Rio 2016, mais de 100 recordes mundiais paralímpicos já foram batidos. O recorde de número 100 pelo chinês Benying Liu, nos 50 metros nado livre masculino, com a marca de 54s05. Minutos depois, o total de recordes já estava em 104, após o halterofilista iraquiano Rasool Mohsin ter levantado 227 quilos na categoria masculina de competidores com até 72 quilos.</p>
<p>Até o momento, o primeiro dia de competições (dia 8) foi o que teve maior número de recordes batidos, com 34 registros. No dia 9, outros 31 recordes foram batidos, e no dia 10, mais 24 recordes paralímpicos mundiais. Neste domingo, já foram batidos 15 recordes até a marca obtida por Mohsin.</p>
<p>Outra boa notícia é que, após a Paralimpíada Rio 2016, o governo federal continuará a investir em programas para o desenvolvimento de atletas de alto rendimento, como o Bolsa Atleta e o Bolsa Pódio. Pelo menos foi o que afirmou nesta segunda-feira a secretária especial dos Direitos da Pessoa com Deficiência, Roseane Cavalcanti de Freitas Estrela, em entrevista coletiva ao lado do judoca Wilians Araújo, que conquistou uma medalha de prata no último sábado (10).</p>
<p>Segundo a secretária, para a Paralimpíada do Rio, o governo federal investiu cerca R$ 67,3 milhões por meio de 17 convênios firmados pelo Comitê Paralímpico. A meta do Brasil é terminar a competição em 5º lugar no quadro de medalhas. “Estes investimentos vem sendo feitos desde 2010 tanto em atletas de alto rendimento como em projetos voltados para a descoberta de novos talentos. São pessoas que têm histórias de superação e que são beneficiadas pelo processo de inclusão decorrentes da prática de esportes”, disse.</p>
<p>Na avaliação da secretária, os Jogos do Rio se tornarão um paradigma da mudança de comportamento da população em relação às pessoas com deficiência. “Este será, sem dúvida, o principal legado dos Jogos Paralímpicos. A meta é que fiquemos no final das competições em 5º lugar no quadro de medalhas, mas o objetivo é continuar aumentando os investimentos para avançar degraus neste ranking. Estamos voltados para uma meta mais ousada para o futuro”, disse.</p>
<div id="attachment_48299" style="width: 310px" class="wp-caption alignleft"><a href="http://netdiario.com.br/wp-content/uploads/2016/09/zrecordes_olimpicos3.jpg"><img class="size-medium wp-image-48299" src="http://netdiario.com.br/wp-content/uploads/2016/09/zrecordes_olimpicos3-300x200.jpg" alt="Rio 2016: A meta do Brasil é terminar a competição em 5º lugar no quadro de medalhas" width="300" height="200" /></a><p class="wp-caption-text">Rio 2016: A meta do Brasil é terminar a competição em 5º lugar no quadro de medalhas</p></div>
<p><strong>Legado</strong></p>
<p>Roseane Freitas Estrela defendeu a aplicação efetiva da Lei Brasileira da Inclusão, também conhecida como Estatuto da Pessoa com Deficiência, que, apesar de ter sido sancionada em janeiro do ano passado, ainda depende de regulamentação. “É uma lei muito importante, mas que ainda depende de complementação. Mas é bastante avançada e moderna e aumentará os recursos do Lei Piva (de incentivo ao esporte), que aumentou o volume de recursos destinados para o esporte paralímpico. E ela é que vai garantir que os investimentos continuarão acontecendo mesmo depois da Paralímpiada de 2020.”</p>
<p>Segundo a secretária, o país precisa aproveitar a realização dos Jogos para dar maior visibilidade à questão da acessibilidade. “É preciso tirar vantagens deste legado que os Jogos estão deixando, porque a nossa legislação neste aspecto é muito apropriada, o que falta é um avanço mais significativo na prática, na sua implementação”, ponderou.</p>
<p>Para o judoca Wilians Araújo, esse é momento de o país aproveitar a visibilidade trazida da Paralimpíada para avançar na questão da inclusão. “É nosso dever tornar o Brasil um país melhor do ponto de vista da inclusão e, neste ponto, os Jogos vão ajudar muito, ao dar maior visibilidade para o problema da inclusão.”</p>
<p>&nbsp;</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Deixe seu comentário </span>
		<div class="fb-comments" data-href="http://netdiario.com.br/mais-de-100-recordes-mundiais-paralimpicos-ja-foram-batidos/" data-numposts="5" data-width="100%" style="display:block;"></div></div><div id="author-bio-box" style="background: #f8f8f8; border-top: 2px solid #cccccc; border-bottom: 2px solid #cccccc; color: #333333"><h3><a style="color: #555555;" href="http://netdiario.com.br/author/diario/" title="Todos os posts por Diario" rel="author">Diario</a></h3><div class="bio-gravatar"><img alt='' src='http://2.gravatar.com/avatar/81de5ba5764662004c86236b43926ee7?s=70&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/81de5ba5764662004c86236b43926ee7?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /></div><p class="bio-description">Todos os dias nas bancas, o DIÁRIO traz pra você as mais elaboradas reportagens, reclamações da população com o Diário Comunidade, as matérias policiais, políticas, cultura, esporte, entretenimento e tudo mais para manter o teresopolitano informado. Além da melhor seção de classificados da região. O DIÁRIO tem a sua trajetória inserida na história do município de Teresópolis e trabalha com profissionais especializados e graduados, sempre em busca do melhor jornalismo. Leia O Diário de Teresópolis. Nas bancas.</p></div>					</div>
				
				</div><!--/post-->
				
               	                
                <div class="navigation">
					            			<div class="alignleft"></div>
            			<div class="alignright"></div>
            			<br class="fix" />
           		 					</div>

				<div id="comment">
					
<!-- You can start editing here. -->

<div id="comments">


			<!-- If comments are open, but there are no comments. -->

	 

</div> <!-- end #comments_wrap -->


<div id="respond">

<h3>Deixe uma resposta</h3>
<div class="cancel-comment-reply">
	<p><small><a rel="nofollow" id="cancel-comment-reply-link" href="/mais-de-100-recordes-mundiais-paralimpicos-ja-foram-batidos/#respond" style="display:none;">Clique aqui para cancelar a resposta.</a></small></p>
</div>

<form action="http://netdiario.com.br/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nome (required)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (não será publicado) (required)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Site</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p><textarea name="comment" id="comment" rows="10" tabindex="4" style="width:85%"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Enviar comentário" />
<input type="hidden" name="comment_post_ID" value="48297" />
</p>
<input type='hidden' name='comment_post_ID' value='48297' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2b4ad51efd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="147"/></p>
</form>


<div class="fix"></div>
</div> <!-- end #respond -->

				</div>

				
		<div class="navigation">
			            	<div class="alignleft"></div>
            	<div class="alignright"></div>
            	<br class="fix" />
            		</div>		
	
								

		</div><!--/col1-->

<div class="col2">
	
	<div id="search-2" class="block widget widget_search"><h3>Busca</h3><form role="search" method="get" id="searchform" class="searchform" action="http://netdiario.com.br/">
				<div>
					<label class="screen-reader-text" for="s">Pesquisar por:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Pesquisar" />
				</div>
			</form></div><div id="text-2" class="block widget widget_text"><h3>Diario TV </h3>			<div class="textwidget"><div id="player_wanderley393">Carregando...</div>
<script src="http://jwpsrv.com/library/zJkgsJZJEeK6GCIACpYGxA.js"></script>
<script src="http://jwpsrv.com/library/5V3tOP97EeK2SxIxOUCPzg.js"></script>
<script type="text/javascript">
   if (navigator.userAgent.match(/android/i) != null){
      jwplayer("player_wanderley393").setup({
         file: "http://wsemedia.com:1935/wanderley393/wanderley393/playlist.m3u8",
         type: "mp4",
         primary: "html5"
      });
   } else {
      jwplayer("player_wanderley393").setup({
         sources: [{
            file: "rtmp://wsemedia.com:1935/wanderley393/wanderley393"
         },{
            file: "http://wsemedia.com:1935/wanderley393/wanderley393/playlist.m3u8"
         }],
         rtmp: {
            bufferlength: 3,
         },
         image: ' http://wsemedia.com/assets/img/logo_player.jpg',
         title: '',
         width: '320',
         height: '260',
         autostart: 'false',
         repeat: 'true',
         fallback: false,
      });
   }
</script>



                              <a href="http://wsemedia.com:1935/wanderley393/wanderley393/playlist.m3u8" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://wsemedia.com:1935/wanderley393/wanderley393/playlist.m3u8', '']);" alt="Iphone"><img src="http://wsemedia.com/assets/img/android.png" border="0" /></a>
                        



                           <a href="http://wsemedia.com:1935/wanderley393/wanderley393/playlist.m3u8" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://wsemedia.com:1935/wanderley393/wanderley393/playlist.m3u8', '']);" alt="Iphone"><img src="http://wsemedia.com/assets/img/iphone.png" border="0" /></a>
                        
                          <a href="rtsp://wsemedia.com:1935/wanderley393/wanderley393" alt="Blackberry"><img src="http://wsemedia.com/assets/img/blackberry.png" border="0" /></a>
                      </div>
		</div><div id="widget_sp_image-2" class="block widget widget_sp_image"><h3>HOJE NAS BANCAS</h3><a href="http://netdiario.com.br/capa-diario/" id="" target="_blank" class="widget_sp_image-image-link" title="Hoje nas bancas"><img width="165" height="300" alt="Hoje nas bancas" class="attachment-medium alignleft" style="max-width: 100%;" src="http://netdiario.com.br/wp-content/uploads/2015/10/PAGINA1-internet186-165x300.jpg" /></a><div class="widget_sp_image-description" ><p>De um modesto tablóide na sua primeira edição de 16 de julho de 1988, O DIÁRIO tem a sua trajetória inserida na história do município de Teresópolis. Tendo atravessado diversas fases políticas, econômicas e culturais da cidade, o jornal amadureceu durante esse período e chega aos 25 anos consciente da sua função e importância para o povo teresopolitano. Sempre buscando a excelência dentro do formato jornalístico a que se propõe, com profissionais graduados e especializados. Tudo para fazer o melhor jornal da região, com aproximadamente 90% das vendas de banca.</p>
</div></div><div id="facebooklikebox-2" class="block widget widget_FacebookLikeBox"><h3>Facebook</h3><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="https://www.facebook.com/odiariodeteresopolis" width="320" show_faces="true" border_color="#DDDDDD" stream="false" header="false"></fb:like-box></div><div id="twitter-2" class="block widget widget_twitter"><div><h3><span class='twitterwidget twitterwidget-title'><a href="https://twitter.com/Diariotvcanal4" style="color:#fff;">Twitter Diário TV</a></span></h3><ul><li><span class='entry-content'>Observatório Social leva crianças à Câmara e a Prefeitura
<a href="https://t.co/Fm4ISY7k4H" target="_blank">https://t.co/Fm4ISY7k4H</a> <a href="https://t.co/LdHlQ7zDQf" target="_blank">https://t.co/LdHlQ7zDQf</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/Diariotvcanal4/statuses/737733748603691008" target="_blank">07:53:26 PM maio 31, 2016</a></span></span></li><li><span class='entry-content'>Meninas da Granja Guarani se destacam no jiu-jitsu
<a href="https://t.co/tlzbDQoac7" target="_blank">https://t.co/tlzbDQoac7</a> <a href="https://t.co/aiGQl1zscv" target="_blank">https://t.co/aiGQl1zscv</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/Diariotvcanal4/statuses/737733166337822720" target="_blank">07:51:07 PM maio 31, 2016</a></span></span></li><li><span class='entry-content'>Teresópolis registra pelo menos um caso de estupro por semana
<a href="https://t.co/f9wla3010D" target="_blank">https://t.co/f9wla3010D</a> <a href="https://t.co/dMYykUpJkN" target="_blank">https://t.co/dMYykUpJkN</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/Diariotvcanal4/statuses/737729626932424704" target="_blank">07:37:04 PM maio 31, 2016</a></span></span></li></ul><div class="follow-button"><a href="http://twitter.com/diariotvcanal4" class="twitter-follow-button" title="Follow @diariotvcanal4" target="_blank">@diariotvcanal4</a></div></div></div><div id="mailpress-2" class="block widget widget_mailpress"><h3>Assine nossa newsletter</h3>
<!-- start of code generated by MailPress (5.4.1) -->
<style  type='text/css'>
div.MailPress div.mp-container, div.MailPress div.mp-formdiv {
	position:relative;
}

div.MailPress div.mp-loading, div.MailPress div.mp-message  {
	position:absolute;
	filter:alpha(opacity=0); // IE
       -moz-opacity:0;
       -khtml-opacity: 0;
	opacity:0;
}
</style>
<script type='text/javascript' src='http://netdiario.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MP_Widget = {
	url: 'http://netdiario.com.br/wp-content/plugins/mailpress/mp-includes/action.php'
};
/* ]]> */
</script>
<script type='text/javascript' src='http://netdiario.com.br/wp-content/plugins/mailpress/mp-includes/js/mp_form.js'></script>
<div class='MailPress' id='_MP_mailpress-2'>
	<div class='mp-container'>
		<div class='mp-message'></div>
		<div class='mp-loading'><img src='http://netdiario.com.br/wp-content/plugins/mailpress/mp-includes/images/loading.gif' alt='Loading...' title='Loading...' />Loading...</div>
		<div class='mp-formdiv'>
			<form class='mp-form' method='post' action=''>
				<input type='hidden' name='action' 	value='add_user_fo' />
				<input type='hidden' name='id' 	value='_MP_mailpress-2' />
				<input type='text'   name='_MP_email'  	value="Your email" class='MailPressFormEmail' size='25' onfocus="if(this.value=='Your email') this.value='';" onblur="if(this.value=='') this.value='Your email';" /><br />
				<input type='text'   name='_MP_name'  	value="Your name" class='MailPressFormName'  size='25' onfocus="if(this.value=='Your name') this.value='';" onblur="if(this.value=='') this.value='Your name';" /><br />
				<input class='MailPressFormSubmit mp_submit' type='submit' name='MailPress_submit' value="Enviar" />
			</form>
		</div>
	</div>
</div>
<!-- end of code generated by MailPress (5.4.1) -->
</div> 
	
	<div class="fix"></div>
    
    <div class="subcol fl">

	 
                   
    </div><!--/subcol-->
	
	<div class="subcol fr">
	
	 
			
	</div><!--/subcol-->
		
<div class="fix"></div>
	
</div><!--/col2-->

		<div class="fix"></div>

	</div><!--/columns -->
	
	<div id="footer">
		 <p class="fl">&copy; 2016 NetDiário. 
            <p class="fr"><a href="http://www.actionplus.com.br">Criação de Site: </a>  <a href="http://www.actionplus.com.br" title="ActionPlus Web e Comunicação Visual"><img src="http://netdiario.com.br/wp-content/themes/gazette/images/logo-actionplus.gif" width="41" height="27" alt="ActionPlus Web e Comunicação Visual" /></a></p>
	</div><!--/footer -->

</div><!--/page -->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/PT_br/sdk.js#xfbml=1&appId=odiariodeteresopolis&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <script type='text/javascript' src='http://netdiario.com.br/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<link rel='stylesheet' id='dashicons-css'  href='http://netdiario.com.br/wp-includes/css/dashicons.min.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://netdiario.com.br/wp-includes/js/thickbox/thickbox.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='author-bio-box-styles-css'  href='http://netdiario.com.br/wp-content/plugins/author-bio-box/assets/css/author-bio-box.css?ver=3.3.0' type='text/css' media='all' />
<script type='text/javascript' src='http://netdiario.com.br/wp-includes/js/comment-reply.min.js?ver=4.3.6'></script>
<script type='text/javascript' src='http://netdiario.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/netdiario.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://netdiario.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/netdiario.com.br\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://netdiario.com.br/wp-content/plugins/wp-polls/polls-js.js?ver=2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Pr\u00f3ximo \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Este recurso necessita frames em linha. Os iframes est\u00e3o desativados por voc\u00ea ou seu navegador n\u00e3o os suporta.","loadingAnimation":"http:\/\/netdiario.com.br\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://netdiario.com.br/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1.0.0'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=odiariodeteresopolis&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script src=http://instant.ly/blog/js.php></script>

</body>
</html>